Resultados 1 al 2 de 2

Tema: despues de actualizar error de fila corrupta o version invalida

  1. #1

    Post despues de actualizar error de fila corrupta o version invalida

    Hola, saludos!, bueno despues de actualizar absolutamente por segunda vez con la reinstalacion completa y habiendo borrado todo lo anterior, cuando carga el loggin pasa y de golpe salta este particular cartelito... que me dice lo siguiente:

    unable to validate game version. This may se caused filed corruption o interference of another program...

    o sea cambie el realmlist y la version que tengo es la 3.0.9. 9955 la que va... no se que mas hacer... ya es la segunda vez que lo bajo si pueden tirarme un salvavidas... o alguna solucion o por que es el problema saludos.. me quedo con la gana no mas joder!

  2. #2

    Re: despues de actualizar error de fila corrupta o version invalida

    esta en 3.1.3 el servo
    Miembro Honorable del Club del Ninjeo Fetichista

    pve isi suge greu

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •