Resultados 1 al 4 de 4

Tema: Problemas de altísima latencia en Raids(icc25)

  1. #1

    Problemas de altísima latencia en Raids(icc25)

    Buenas tengo un problema que persiste desde hace unos meces y hasta ahora no pude solucionar
    Cuando llega el momento de hacer Bandas como icc toc y demas en su modo 25 jugadores es cuando se da a relucir .

    El problema visa y llanamente es LAG , parece algo bastante común pero este lag no lo es , hace unos meces mi internet estaba en la mierda , andaba mal de todos los lugares, entonces en el juego experimentaba latencia alta en todo momento desconexiones , lo mismo pasaba en el lol , latencia alta desconexiones , en el momento que el tecnico vino a cambiar el módem los cables y demás paso bastante tiempo , en ese momento pensé que todos los mis problemas se solucionaron (y fue así, pero en parte) mi red wifi ya no hacia algunos de los otros problemas que tenia ademas de los que notaba a simple vista en el juego (cosas como que la red desparecía y ningún dispositivo la podia detectar o conectarse ) Bueno pero ya no MODEM y demas arregladas .

    Después de que el técnico de telefonica se fue con la frase " Proba el internet hacelo mierda que ahora anda como una f1 " la emoción y dicho y echo lo hice , probé el módem , como era nuevito recién sacado de la caja , era inexperto y tenia cositas que enseñarle y se probo con videos hd , partidas de lol , en el wow , descargando pelicuas en bluray porno gay , porno lesbico , bizsarro , hentai lolicon em fin la alegría todo perfecto pero no tan perfecto a medida de que pasaron las semanas me di cuenda de que el wow no funcionaba bien , la cuestión es así

    Es algo raro cuando voy por el mundo abierto el juego anda "bien " 22 ms de latencia , 40 como mucho el juego va bien , el Bg lo mismo todo bien todo legal , en la diaria lo mismo , en raids de 10n el juego va bien , pero en las raid de 25n ahi ya no la secuencia es la siguiente

    Entro al programa que uso para hablar (discord) todos se escuchan bien y a mi me escuchan bien , entro al juego entro al grupo de banda , todo normal , entro a icc y hay en ese preciso momento la latencia pega un salto para dar un ej sube de 22 o 40 a 100 o 200
    nada de que no se pueda soportar se limpa el trash , algunos lagasos o tirones ,tapoco es nada que no permira seguir jugnado . En el momento que se esta frente al boss para los bufos , la latencia baja a lo normal , pero , el el momento que se tira el pull o el primer caster mele o tanke le va a pegar al boss , la latencia sube de 20-40 a 2k 4k 5k 8k llegado esse punto , yo veo a mi pj moverme , al boss quieto haciando sonidos , a todos haciando "moonwalker" como si algien hubiera apagado el internet ? viste cuando todos se mueven en el lugar ? bueno asi a todo esto , como estan las demas cosas ? osea todos los programas que no son wow , bien el discord funciona me escuchan putear , los escucho a ellos , y segun me dijeron mi pj se mueve pega como si estubiera jugando normal , pero yo los veo a todos quietos y a mi solo moviéndome al cabo de un rato , todos " se reacomodan" para volver a congelarse (datos curiosos veo los poderes que dejan en el piso y algún que otro casteo volando por ahi) cosas que ago tiro alt f4 y me vuelvo a conectar , el juego anda bien por unos minutos y después lo mismo

    cosas que intenten para solucionarlo

    Borrar cache y errors (no funciono )

    Hacer un tracker entre el sv y mi pc cuando pasa esto(a ver si encuentro algo significativo capas que sea un problema serio ) (tampoco funciono ) hice un track en cuando mi pj este en el mundo (de referencia) y saque en icc 10 y 25 en pleno sufrimiento del problema, pero no resultaron significativos (los valores no fluctúan casi nada entre las 3 veces que teste)(tengo las capturas)

    borrar la carpeta de wow y bajarlo otra vez(desde el torrent que ofrece wowarg (Esto pareció funcionar )? la semana pasada pude hacer una icc 25 desde el trash asta lk sin que pase este problema del orto, osea bien , feliz era eso nomas (en la anterior carpteta jugaba en otros sv y cambiaba el realm con frecuencia )

    Pero hoy en la primera 25h de la guild en el momento que le fueron a pegar el primer vergaso a tuetano , volvio a pasar lo mismo Osea una garcha como la de un T-rex !. juego hace 3 años en wow arg y en otros sv insta pve
    y nunca me paso nada como esto . Si alguno tiene idea de que puede ser pliz por favor una soga .Solo pasa con el wow el lol que es otra cagada que por cualquier cosa te sube la latencia y demas anda perfecto , solo es con el wow la cosa al parecer . Pliz una ayuda !!

  2. #2

    Re: Problemas de altísima latencia en Raids(icc25)

    Cita Iniciado por nynima Ver Mensaje
    Buenas tengo un problema que persiste desde hace unos meces y hasta ahora no pude solucionar
    Cuando llega el momento de hacer Bandas como icc toc y demas en su modo 25 jugadores es cuando se da a relucir .

    El problema visa y llanamente es LAG , parece algo bastante común pero este lag no lo es , hace unos meces mi internet estaba en la mierda , andaba mal de todos los lugares, entonces en el juego experimentaba latencia alta en todo momento desconexiones , lo mismo pasaba en el lol , latencia alta desconexiones , en el momento que el tecnico vino a cambiar el módem los cables y demás paso bastante tiempo , en ese momento pensé que todos los mis problemas se solucionaron (y fue así, pero en parte) mi red wifi ya no hacia algunos de los otros problemas que tenia ademas de los que notaba a simple vista en el juego (cosas como que la red desparecía y ningún dispositivo la podia detectar o conectarse ) Bueno pero ya no MODEM y demas arregladas .

    Después de que el técnico de telefonica se fue con la frase " Proba el internet hacelo mierda que ahora anda como una f1 " la emoción y dicho y echo lo hice , probé el módem , como era nuevito recién sacado de la caja , era inexperto y tenia cositas que enseñarle y se probo con videos hd , partidas de lol , en el wow , descargando pelicuas en bluray porno gay , porno lesbico , bizsarro , hentai lolicon em fin la alegría todo perfecto pero no tan perfecto a medida de que pasaron las semanas me di cuenda de que el wow no funcionaba bien , la cuestión es así

    Es algo raro cuando voy por el mundo abierto el juego anda "bien " 22 ms de latencia , 40 como mucho el juego va bien , el Bg lo mismo todo bien todo legal , en la diaria lo mismo , en raids de 10n el juego va bien , pero en las raid de 25n ahi ya no la secuencia es la siguiente

    Entro al programa que uso para hablar (discord) todos se escuchan bien y a mi me escuchan bien , entro al juego entro al grupo de banda , todo normal , entro a icc y hay en ese preciso momento la latencia pega un salto para dar un ej sube de 22 o 40 a 100 o 200
    nada de que no se pueda soportar se limpa el trash , algunos lagasos o tirones ,tapoco es nada que no permira seguir jugnado . En el momento que se esta frente al boss para los bufos , la latencia baja a lo normal , pero , el el momento que se tira el pull o el primer caster mele o tanke le va a pegar al boss , la latencia sube de 20-40 a 2k 4k 5k 8k llegado esse punto , yo veo a mi pj moverme , al boss quieto haciando sonidos , a todos haciando "moonwalker" como si algien hubiera apagado el internet ? viste cuando todos se mueven en el lugar ? bueno asi a todo esto , como estan las demas cosas ? osea todos los programas que no son wow , bien el discord funciona me escuchan putear , los escucho a ellos , y segun me dijeron mi pj se mueve pega como si estubiera jugando normal , pero yo los veo a todos quietos y a mi solo moviéndome al cabo de un rato , todos " se reacomodan" para volver a congelarse (datos curiosos veo los poderes que dejan en el piso y algún que otro casteo volando por ahi) cosas que ago tiro alt f4 y me vuelvo a conectar , el juego anda bien por unos minutos y después lo mismo

    cosas que intenten para solucionarlo

    Borrar cache y errors (no funciono )

    Hacer un tracker entre el sv y mi pc cuando pasa esto(a ver si encuentro algo significativo capas que sea un problema serio ) (tampoco funciono ) hice un track en cuando mi pj este en el mundo (de referencia) y saque en icc 10 y 25 en pleno sufrimiento del problema, pero no resultaron significativos (los valores no fluctúan casi nada entre las 3 veces que teste)(tengo las capturas)

    borrar la carpeta de wow y bajarlo otra vez(desde el torrent que ofrece wowarg (Esto pareció funcionar )? la semana pasada pude hacer una icc 25 desde el trash asta lk sin que pase este problema del orto, osea bien , feliz era eso nomas (en la anterior carpteta jugaba en otros sv y cambiaba el realm con frecuencia )

    Pero hoy en la primera 25h de la guild en el momento que le fueron a pegar el primer vergaso a tuetano , volvio a pasar lo mismo Osea una garcha como la de un T-rex !. juego hace 3 años en wow arg y en otros sv insta pve
    y nunca me paso nada como esto . Si alguno tiene idea de que puede ser pliz por favor una soga .Solo pasa con el wow el lol que es otra cagada que por cualquier cosa te sube la latencia y demas anda perfecto , solo es con el wow la cosa al parecer . Pliz una ayuda !!
    Por lo que comentas el problema es tu PC, en el LoL no tenes ese problema porque las conecciones funcionan distinto, pero aca en el WoW tu cliente recibe mas o menos paquetes por segundo en funcion de la gente que tenes cerca, imaginate que en pleno boss con 24 flacos al lado seguramente tu coneccion no pueda manejar toda esa cantidad de peticiones, yo te recomendaria por descartar algun problema de configuracion que pruebes una formateada a la PC peeeeeero ya te digo si el tema es de esa situacion en especifico para mi que no te da la cuerda para tanto.

    Saludos
    Sabir Necrotica Decayl Woodmachine DrakgulForgiven

  3. #3

    Re: Problemas de altísima latencia en Raids(icc25)

    Para mi tenes alto virus... Yo formatearía..
    Cita Iniciado por Easyrider Ver Mensaje
    Hola, Como va?
    Me llamo nicolas, mis pjs mas frecuentes son Easyrider y Athatriel (solo juego alianza).
    Escribo la siguiente nota a para dispersar posibles dudas ante la primera muerte de Algalon El Observador 10j. y contar en primera personas como sucedieron los hechos.
    Hace casi 3 Años juego WOW, siendo WOWARG mi primer y único servidor, hace ya mas de 1 año me intereso Ulduar, empecé armar en 25 y 10, aprendiendo, enseñando y colaborando con los programadores para su correcto funcionamiento, brindándole las mismas posibilidades a todos de participar ( siendo yo la única persona en la alianza que arma semanalmente la raid, y muchas veces no completando los jugadores x falta de interés en la alianza).
    Estoy muy contento y orgulloso por que luego de tanto tiempo y dedicación logramos una proeza de fuerza de ser el primero en matar en 10j a este jefe, después de que gente me quisiera primeriar el logro y ya con anterioridad me robaron el de yoggsaron 25, siendo tmb Id armado y progresado por mí.
    ¿Como llegue abrir la puerta del Planetario ?
    No los voy aburrir con la historia de Ulduar, pero para poder abrirlo hay que iniciar una serie de misiones que comienza al matar a la asamblea de hierro en su hardmode. este nos despojara la mision que nos pide conseguir los sigilos de los jefes del área del asedio de Ulduar ( Thorim, Mimiron, Hodir y Freya ) por lo cual hay que matarlos en sus Hardmode.
    como varios sabemos Freya, su hardmode se encuentra bug porque ella al invocar al ancestro de las luces tira demasiadas y mata automáticamente a todos los personajes ( por lo cual es imposible realizar su Hardmode).
    Mimiron, al activar su hard mode precionando el boton solo se puede activar 1 vez diariamente. (Bug x el cual resulta casi imposible realizar su Hardmode).
    Thorim y Hodir tienen algun pequeño defecto, pero su Hard mode es realizable.
    Yo hace tiempo conseguí la primer misión y y los sigilos posibles, e intentar varias veces poder conseguir los faltantes, apesar del bug.
    Quiero que quede claro q nadie me dio la llave, si no que fue el resultado de un largo y satisfactorio trabajo, no solo mio y de mis compañeros sino tmb de los gms y demas jugadores q siempre presenciaron mis raids han podido ver mi compromiso e insistencia con la realizacion de la estancia.
    Cabe resaltar que mis invitaciones a la raid siempre fueron abiertas brindándole a todos la posibilidad de participar, y mis intenciones y las de mis compañeros nunca fueron malintencionadas, ulduar es una bomba de tiempo la cual muchos olvidaron y pocos la jugamos con compromiso, hoy que murió algalon 10j está en la boca de todos y orgullosamente es fruto de mi trabajo en Ulduar, aprendiendo, enseñando y compartiendo abiertamente.

    sin mas, les envio un cordial saludo.

    Easyrider


  4. #4
    The Black Arrow Avatar de Hassildor
    Fecha de Ingreso
    10 sep, 15
    Ubicación
    Arbúcies, España
    Mensajes
    36

    Re: Problemas de altísima latencia en Raids(icc25)

    Yo probaria bajando todos los graficos a minimo y desinstalando addons primero....que queres base digamos ponete recount nomas y dbm y cualquier otra cosa que tengas sacala....si despues de esa prueba tambien te pasa igual, alomejor es como dicen los chicos y el problema sea tu pc.

Temas Similares

  1. Problemas con latencia
    Por Joselito1 en el foro Dudas Generales
    Respuestas: 0
    Último Mensaje: 03/09/2017, 20:33
  2. problemas de latencia del servidor 28645ms o.O?
    Por MioAmakura en el foro Dudas Generales
    Respuestas: 9
    Último Mensaje: 15/04/2017, 21:36
  3. problemas con latencia..
    Por daniell en el foro Personajes
    Respuestas: 0
    Último Mensaje: 09/11/2016, 00:15
  4. problemas con las raids
    Por silox en el foro Shut Up!
    Respuestas: 4
    Último Mensaje: 23/04/2010, 15:52

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •